Kurze Entwarnung

Unsere Systeme sind nicht von der log4j-Sicherheitslücke betroffen

Unsere Tools (guestoo, covidoo, impfoo, persoo, clientoo, …) sind nicht von der log4j-Sicherheitslücke betroffen.

Stefan - Produktentwicklung Stefan Produktentwicklung
Mon 13.12.2021, 09:35 Security